Avatar de l’utilisateur
User

stéphane 55

Rang

Animateur Classic

Messages

2342

Inscription

22 Oct 2014, 20:46

Re: Démarrage laborieux

par stéphane 55 » 31 Mars 2019, 08:05

Bizarre qu'avec un module neuf, c'est pire. :shock:
membre du club numéro 55, Animateur du Département de la Meuse
Avatar de l’utilisateur
User

Roadrunner

Rang

Adhérent Classic

Messages

384

Inscription

19 Jan 2015, 21:10

Re: Démarrage laborieux

par Roadrunner » 31 Mars 2019, 09:56

Si tu peux Nicolas, essaye de tester ton régulateur de pression avec une pompe à dépression , quand ton moteur est bien chaud....
Il se peut que la membrane commence à laisser passer l'essence vers la pipe d'admission, quand le moteur est bien chaud.
Et garde un jet d'eau à proximité au cas où... ;)
205 GTi Griffe mars 1991 ; 245000 kms moteur bientôt 0 kms! n°957/1652 Membre n°136!
205 GTi 105 ch janvier 1985 Gris Futura 186000 kms, peinture faite! en cours de remontage!
205 XS juillet 87 Bleu Topaze 226000 kms
no avatar
User

nicolas

Rang

Adhérent Classic

Messages

19

Inscription

04 Avr 2017, 17:32

Localisation

Moselle

Re: Démarrage laborieux

par nicolas » 01 Avr 2019, 15:56

Même s’il a été testé par Batteux?

Pour le moment stand-by.
Lors d’une sortie dimanche avec un club, au retour le soir, j’ai la pedale d’embrayage qui c’est enfoncé en faisant clac. Je pense que le cable d’ambrayage a cassé.
Donc voiture garée chez des amis d’un ami à 1h1/2 de chez moi.
Rouler sans embrayge c’est fait. :( :?
Reste à récupérer la voiture dans la semaine :mrgreen:
Avatar de l’utilisateur
User

Roadrunner

Rang

Adhérent Classic

Messages

384

Inscription

19 Jan 2015, 21:10

Re: Démarrage laborieux

par Roadrunner » 01 Avr 2019, 16:02

Les injecteurs et le régulateur ont été testés chez Christophe en même temps il y a combien de temps?
205 GTi Griffe mars 1991 ; 245000 kms moteur bientôt 0 kms! n°957/1652 Membre n°136!
205 GTi 105 ch janvier 1985 Gris Futura 186000 kms, peinture faite! en cours de remontage!
205 XS juillet 87 Bleu Topaze 226000 kms
no avatar
User

nicolas

Rang

Adhérent Classic

Messages

19

Inscription

04 Avr 2017, 17:32

Localisation

Moselle

Re: Démarrage laborieux

par nicolas » 01 Avr 2019, 16:46

Cet hiver. La voiture était en carrosserie.
Avatar de l’utilisateur
User

Roadrunner

Rang

Adhérent Classic

Messages

384

Inscription

19 Jan 2015, 21:10

Re: Démarrage laborieux

par Roadrunner » 01 Avr 2019, 17:26

Ok donc il faut se tourner vers l'allumage alors...
On ne sait jamais, mais vérifie quand même au multimètre ta tête d'allumage...j'ai eu une panne similaire...ça démarrait bien à froid et chaud comme toi sauf après moteur bien chaud et une demie heure d'arrêt...
Puis un jour panne quasi complète=démarrage à froid nickel, puis trous à l'accélération, perte puissance et ensuite dès que accélérait, le moteur calait.
Le contact à ressort pour le doigt dans la tête d'allumeur était fêlé...invisible sans l'extraire du corps de tête...je l'ai soupçonné grâce à sa résistance lue au multimètre.
Au départ, j'ai tout testé sauf la tête car elle était récente (moins de 3000 kms et environ 3 ans...une valéo...)
Si tu as une tête d'avance ou te faire prêter, ça vaut le coup d'essayer...
Après, si ce n'est pas ça, je vais commencer à sécher... :(
205 GTi Griffe mars 1991 ; 245000 kms moteur bientôt 0 kms! n°957/1652 Membre n°136!
205 GTi 105 ch janvier 1985 Gris Futura 186000 kms, peinture faite! en cours de remontage!
205 XS juillet 87 Bleu Topaze 226000 kms
no avatar
User

nicolas

Rang

Adhérent Classic

Messages

19

Inscription

04 Avr 2017, 17:32

Localisation

Moselle

Re: Démarrage laborieux

par nicolas » 01 Avr 2019, 18:12

Comment tu procèdes pour vérifier au multimètre?
no avatar
User

nicolas

Rang

Adhérent Classic

Messages

19

Inscription

04 Avr 2017, 17:32

Localisation

Moselle

Re: Démarrage laborieux

par nicolas » 01 Avr 2019, 18:31

En mode ohmmètre tu vérifies la conductivite du doigt je pense.
J’ai aussi changé la tête d’allumage il y a 3 ans.
On verra ce we.
Mercredi aprem je vais récupérer ma 205 avec un plateau et analyser ma pedale :?: :roll:
Avatar de l’utilisateur
User

Roadrunner

Rang

Adhérent Classic

Messages

384

Inscription

19 Jan 2015, 21:10

Re: Démarrage laborieux

par Roadrunner » 01 Avr 2019, 19:14

nicolas a écrit :En mode ohmmètre tu vérifies la conductivite du doigt je pense. Oui c'est ça ;)
J’ai aussi changé la tête d’allumage il y a 3 ans.
On verra ce we.
Mercredi aprem je vais récupérer ma 205 avec un plateau et analyser ma pedale :?: :roll:


J'espère pour toi que c'est le câble et pas l'embrayage... :?
205 GTi Griffe mars 1991 ; 245000 kms moteur bientôt 0 kms! n°957/1652 Membre n°136!
205 GTi 105 ch janvier 1985 Gris Futura 186000 kms, peinture faite! en cours de remontage!
205 XS juillet 87 Bleu Topaze 226000 kms
no avatar
User

nicolas

Rang

Adhérent Classic

Messages

19

Inscription

04 Avr 2017, 17:32

Localisation

Moselle

Re: Démarrage laborieux

par nicolas » 07 Avr 2019, 14:33

2 point positifs. :D
Pour mon embrayage, c’est réglé. La partie en plastique qui se fixe sur la pedale avait cassée. Câble d’embrayage acheté (25€), remplacé et ça fonctionne de nouveau. C’est juste galère à fixer au niveau du pédalier.

Concernant mon démarrage à chaud j’ai changé le distributeur d’allumage et la bobine empruntée à un autre moteur. Sans résultat. :evil:

J’ai changé ce matin ma pompe à essence pour une neuve. J’avais remarqué que je n’avais pas de pression résiduelle dans mon circuit. Donc je soupçonnais un clapet anti retour hs. :cry:

Et avec une pompe neuve, nickel. J’ai fais des essais, à froid à chaud. Ça démarre au quart de tour.
Tant de recherche pour ça :geek:

Merci à vous pour les conseils. 8-)
PrécédentSuivant

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 0 invité(s)

Powered by phpBB ® | phpBB3 Style by KomiDesign - Classic'ment, YosheE pour le 205 GTI Classic Club :)
cron